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DISCLAIMER

NDSU’s Disquisition templates are tools designed to provide assistance in completing
graduate dissertations, theses, and papers. However, using these templates to create a document
does not guarantee that the document will meet NDSU’s format guidelines. The Graduate School
does not require that you use templates, and there is no extra technical support for these
templates beyond the standard Microsoft Word technical support provided by the TLMC. If
difficulties occur while using templates, we recommend that you choose another method to
format your dissertation, thesis, or paper.

In other words, while the NDSU Disquisition templates can be helpful, use them at your

own risk.



INTRODUCTION
This guide is intended to give NDSU graduate students instruction in how to use the
disquisition formatting templates provided by NDSU. While this guide gives an overview of
Microsoft Word as it relates to our templates, further understanding of Word is recommended.
The TLMC offers thesis formatting workshops each semester, which provide a thorough
overview of Word, to include styles and the use of automated Tables of Contents. In addition,
formatting guides for both Word 2010 and 2013 can be found at

http://www.ndsu.edu/its/training/timc/thesis_formatting_updated/. Atomic Learning provides a

video-based lessons at http://ndsu.me/atomiclearning. Finally, a large number of books and other

resources related to Word formatting can be found at the library and online. A solid grasp of
Word formatting will save a lot of time if you should run into any difficulties while using the
templates.

Note: the examples and instructions in this guide reference Word 2013, as it appears on a

Windows computer.


http://www.ndsu.edu/its/training/tlmc/thesis_formatting_updated/
http://ndsu.me/atomiclearning

OVERVIEW

There are two disquisition templates, one containing auto-numbered headings, and one
containing non-numbered headings. Each template contains a title page, disquisition approval
page, abstract, acknowledgements, dedication, table of contents, prefatory lists, chapters,
references, and two appendices. If there are any sections in your disquisition that do not fall into
these categories, they must be manually generated.

The table of contents in each template is set to automatically update, to reflect changing
page numbers and heading text. For example, if the above heading “OVERVIEW” were changed
to “SUMMARY” and moved to page three, the table of contents can be quickly and easily
updated to reflect this change.

For your convenience, a sample table, figure, appendix table, and appendix figure have
been added, along with pre-formatted titles and notes. The prefatory lists (List of Tables, Figures,
Abbreviations, Symbols, Appendix Tables, and Appendix Figures) appear in the order required
by our format guidelines, and the table/figure lists can also be updated, though some additional
formatting is required to update these.

Each template relies heavily on Word styles to maintain consistency. This guide will

briefly cover the styles used.



PREFATORY MATERIAL
The templates contain much of the prefatory material needed for an average disquisition.
If you need any other material, it must be created. As you read through this document and learn
about the styles used in the templates, keep in mind that new material should use the same styles
as in the rest of the document to preserve consistency, and to ensure that the Table of Contents
updates properly.

The Table of Contents and Lists of Tables/Figures will be covered later in this guide.

Title Page
For the title page, replace the placeholder text (in brackets) with your document title,
name, department/degree info, and month/year of final exam. For the portion that reads “A
Dissertation, Thesis, or Paper”, simply delete the two options that aren’t yours, along with the
commas. For example, a Master’s Paper title page would read “A Paper”, while a Doctoral
Dissertation would read “A Dissertation”.
Do not change the below portion:

Submitted to-the-Graduate-Faculty]
of thef]
North-Dakota-State-UniversityY
of-Agriculture-and-Applied-Sciencef
This is the official name of our institution, to include “of Agriculture and Applied

Science”.

Disquisition Approval Page
This is fairly straightforward: fill in the blanks with the correct information. Note that on
both the title page and the disquisition approval page, you should use your full name (to include

middle name).



Abstract, Acknowledgements, etc.

Continue to replace the placeholder text with your own. An Abstract is required. If you
do not need the Acknowledgements or Dedication, they should be removed.

Paragraph Markers
It can be easier to see the different paragraphs in your document if you turn the paragraph
markers on. A paragraph marker is a symbol that looks like this: . It appears at the end of each

paragraph, and can be turned on and off by selecting the icon shown below, in the “Paragraph”

subset of the “Home” tab:

SR -— -1 |

= i

Paragraph P

A Note on Page Breaks and Section Breaks

Most sections in the templates end in page breaks. However, there are two section breaks

in each template:
1) Between the Disquisition Approval page and the Abstract.

2) Between the list of appendix figures and the first page of the chapters.
Section Breaks ensure that the page numbering in each section meets our format
guidelines. When adding new material (or removing unneeded material) ensure that these section

breaks are not removed.
If you are unsure of the differences between page breaks and section breaks, please

follow the hyperlinks.


http://office.microsoft.com/en-us/word-help/add-a-page-break-HA102829198.aspx?CTT=5&origin=HA102840166
http://office.microsoft.com/en-us/word-help/add-section-breaks-HA102840166.aspx

STYLES

A style is a preconfigured set of formatting characteristics that can be applied to
paragraphs consistently throughout your document. For example, this paragraph is set to the style
“Body Double Space 0.5 First Line,” which means it is body text, double-spaced, and has a 0.5
inch first line indent. The title above it (“STYLES”) is set to “GS — Major Heading,” which is
pre-set to be bold, centered, and use ALL CAPS. Every paragraph of standard body text in this
document is also styled with “Body Double Space 0.5 First Line,” and every major heading is
styled with “GS — Major Heading.”

The majority of errors found during disquisition review are errors of inconsistency, and
styles work to prevent this. In addition, they allow for the creation of an automated table of

contents.

The Styles Pane
To interact with styles in the template, open the styles pane by selecting the small arrow

button in the “Styles” subset of the “Home” tab:

bCcI AaBbCcl AaBbCcl AaBbCcl AaBbCcl

ation T Figure  TFigureti.. TListEntry | TNormal |<

Styles @

e If you would like the styles pane to be anchored to the right side of the window, select

it and drag it into the right side of the screen.
e If you would like to see the styles as they appear in the document, select “Show

Preview” at the bottom of the pane.



b

e Tosee ONLY the styles in use in the template, choose “Options,” and select “In Use’

from the “Select styles to show” drop-down menu:

Style Pane Options g | 23

Select styles to show:

In use EI

Getting to Know the Template Styles
The styles used in each template are designed to provide a basic body text paragraph for
the majority of your content, headings that will appear in the automated table of contents, and
properly-formatted lists of tables and figures.
When the cursor is placed into any paragraph, the style of that paragraph will be
highlighted in the Styles pane:

Styles M

paragraph text | Cleara
| Body Double Space 0.5 Fi 7
ph text « Bullets T

Citation T
ph text

Placing the cursor in differing paragraphs throughout the document can give an overall
idea of the document’s framework. The majority of the paragraphs contain a style, while some
do not (they show Word’s default “Normal” style and have been directly formatted). The
paragraphs in the template that do not contain a style have been specifically set that way, and

styles should not be applied to them.

Using “Draft” View to Interact with Styles
In the “View” tab, selecting “Draft” will allow you to see all of the styles used in the

template. If you do not see the styles on the left side of the page when you select “Draft View,”



select the “File” tab, choose “Options,” then “Advanced.” Then, in the “Display” subset, set the

width of the Style area pane in Draft and Outline views to 1 inch.

Applying a Style
To apply a style, place your cursor into the paragraph you would like to be styled, then

left-click the style in the styles pane.

Removing a Style
To remove styles (and all other formatting) from a paragraph, select “Clear All” from the
styles pane. You can also choose the icon circled below in the “Font” subset of the “Home” tab:

Times NewR(~|12 =~/ A A Aa-~ @

B I U ~abeXx, X° WA -

Font [

This will set the paragraph back to the default style “Normal.”

Modifying a Style

Note: for the template with auto-numbered headings, changing the heading numbering
will be covered later in this document.

If you would like to modify a style, move your cursor to the paragraph marker icon to the
right of the style. It will change into an arrow. Select the arrow, and choose “Modify.” This will
open a dialog box which will allow you to change almost any feature of that style.

Modifying a style will change the formatting of all paragraphs containing that style in

your document.

e To change aspects of the formatting, choose the “Format” button at the bottom.



e If you would like to set a style to automatically update, select the “Automatically
Update” check box. Note: if you set a style to update automatically, then
changing the formatting of any paragraph containing that style will cause the style

(and all other paragraphs with that style) to adopt that formatting change.

v | Add to the Styles gallery Automatically update
@/ Only in this document Mew documents based on this template
Format = (0] 4 | |

Creating a New Style
If the template does not contain a style that you need, you can create a new style by

selecting the “New Style” button at the bottom of the styles pane:

v/| Show Preview
Disable Linked Styles

This will open a dialog box with a wide variety of formatting options to choose. At the

top, you will find:

Properties

MName: Style1

Style type: Paragraph |z|
Style based on: T Mormal IZ|
Style for following paragraph: | T Stylel IZI

e “Name:” is the title of the style, and can be whatever you would like.
o “Style type:” For purposes of the templates, we will only use the “Paragraph”

style type.



e “Style based on:” Basing your style on Normal is highly recommended, as basing

a style on anything other than Normal creates unnecessary complications.

e “Style for following paragraph:” This sets what style the next paragraph will be if

you hit Enter while the cursor is in a paragraph using the style you are creating.
As in the above image (where “Style1” is followed by “Stylel”), it is
recommended, in most cases, that a style be followed by itself.
Once you have selected these features, continue to choose the remaining formatting
options for your style. Many additional formatting options can be found by clicking on the
“Format” button in the lower left corner of the style creation dialog box.

When complete, select “OK” and your new style will be created.

10



AUTO-NUMBERED HEADINGS
Changing the automatic numbering in the template containing auto-numbered headings
can be confusing, as it is not done in the styles pane. If the numbering scheme in the auto-
numbered headings template does not work for you, consider using the non-numbered template,
then adding the numbering manually.
If you would like to forge ahead and change the automatic numbering, begin by ensuring
that the cursor is in a paragraph styled with “GS1”. Then, click on the circled item in the

“Paragraph” subset of the “Home” tab:
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Paragraph F

Then choose “Define New Multi-Level List”.

This will open the following dialog box:

Define new Multilevel list % | =

Click level to modify:

= 1. Heading 1

Heading 2
1.1. Heading 3
1.1.1. Heading4
()
(1)
1
a
I.

N
1.
1.

=R RN Y RN

Number format

Enter formatting for number:

1. | Eont..
Number style for this level: Include level number from:
1,23 . IZI A
Position
Number alignment: | - +eraq IZI Aligned at: g~ 4
Text indent at: 0" : Set for All Levels...
o] o
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Select each level in the list to modify it. Choosing the “Number style for this level” drop-
down list gives you an assortment of numbering options (1, L, i, etc.). In the “Enter formatting for
number” field you can choose any other text you would like to include with each heading of that
level. Also, if you choose “Include level number from:” it will show a list of every level above
the one you have selected (for example, if you have level three selected, you will see level two
and level one). If you select a level from this list, the number from that level will also be
included as part of that number. This is how level numbering such as “1.1.1.” is created in a way
that all numbers will automatically update.

You can also change the position and spacing of your auto-numbered headings by

selecting from the given options in the “Position” section.

12



TABLE OF CONTENTS AND LISTS OF TABLES AND FIGURES

Table of Contents

The table of contents in each template is automated, and tied to styles. This means it is
possible for it to update, reflecting any changes made to the document, and that it is set to pull in
all text styled to heading and title styles in the document.

To illustrate this, consider that the major heading “TABLE OF CONTENTS” is not
included in the table of contents entries, per NDSU guidelines. If you place your cursor in the
“TABLE OF CONTENTS” heading, you will see that it is set to “Normal” (no style has been
applied). This is intentional, as setting it to Normal ensures that it will not be pulled into the table

of contents entries:

TABLE OF CONTENTS [vm
As it would be a bad idea to apply a style to this heading, it has simply been kept in

Normal and formatted directly.

Updating the Table of Contents
The table of contents is not fully automated: you will still need to tell it to update. To do

this, right click anywhere in the table, choose “Update Field,” and choose “Update entire table.

This will ensure that all changes are reflected.

Lists of Tables and Figures
The templates contain a list of tables, list of figures, list of appendix tables, and a list of
appendix figures. These lists are also automated (you can update them the same as the Table of

Contents); however, some changes to each entry must be made after updating.

13



Updating a List
There are four table title styles in the document: Table title, Figure title, Appendix Table
title, and Appendix Figure title. Each list is tied to its respective style. In other words, any text
styled with “Figure title” will appear in the List of Figures when that list is updated.

Here is what a list entry looks like before it is updated:

Figure Page
1 Title of Figure. (If you use a table, figure, or non-text item that 1s not your
original design, yvou must cite the original source of the item. You may use an in-
text citation in the text of the title or caption of the item_ or vou may include the
citation as a footnote. Refer to the style manual of your discipline for more
information about citations of non-text thems.) ... 2
Here is the same entry, after it is updated:
Figure Page
Figure 1. Title of Figure. (If you use a table, figure, or non-text item that is not your
original design, you must cite the original source of the item. You may use an in-text
citation in the text of the title or caption of the item_ or you may include the citation as a
footnote. Refer to the style manual of yvour discipline for more information about citations
Of NON-TEXt TS ) e 2

As shown, “Figure” has been pulled in, in front of “1.”, and the formatting has been
changed. The “Figure” text will have to be manually deleted, and the entry paragraph will have

to be formatted with a 0.5 inch hanging indent, a 0.5 inch right indent, a 0.5 inch “Left” tab, and

a 6.49 inch “Right” dotted tab.

14



TABLES AND FIGURES
The formatting of tables and figures varies widely between academic disciplines. The
tables and figures used in the templates are placeholders only. If you need to change an aspect of
the table and figure titles, please remember that each table/figure title style is the basis for its
respective prefatory list, and these styles should be used with care.
While it is not necessary to use it, there is also a “Figure” style to be used as a

placeholder for images. This style will center your image on the page.

15



COPYING AND PASTING

You may have already created your disquisition, but now wish to convert it into a
template-based document. Or, you may wish to paste a quotation from another document into the
template. When doing so, there is an important point to keep in mind.

Word is a computer program, and lying beneath it is code. At times, word struggles with
incorporating outside information into a document while remaining stable. Text that is pasted in
carelessly may bring in unnecessary styles and headings, along with other code that will cause
problems as you continue to work.

The most important thing you can do when bringing new text into your document is to
paste it in unformatted. To do this, type Ctrl+Alt+V and select “Unformatted Text” from the
menu that appears. This is simply a best practice to ensure a healthy, stable document.

Once you do this, make sure to check for any in-paragraph formatting (for example, bold

and underlined text), as pasting unformatted removes this as well.

16



FORMAT PAINTER AND YOU
If you are not aware of it, Word has a function called “Format Painter.” This will copy
formatting already in use, then deploy it onto another part of the document. It can be found in the

“Clipboard” subset of the “Home” tab:

alln

[

Paste A
- ¥ Format Painter

Clipboard I

To use Format Painter, place your cursor into a paragraph that contains the formatting
you’d like to use. Select Format Painter, then bring your cursor to an unformatted paragraph. The
unformatted paragraph will then take the same style and formatting. Also, if you double click on
Format Painter, you will be able to apply the paragraph’s formatting to multiple paragraphs.
Once complete, you will then have to click Format Painter one last time to turn it off.

Format Painter can be very helpful. For example, if | were to paste a block of
unformatted text into the front of my document, I could apply styles directly from the
surrounding paragraphs instead of searching through the styles pane. Format Painter is, quite

simply, a great tool to help provide the consistency we are looking for.

17



CONCLUSION
Completing your disquisition is a major achievement, and you are almost there! It is our
hope that our templates will provide you with the tools you need. It is important to remember,

however, that a lot of our formatting guidelines cannot be replicated using a template, and these

guidelines should be implemented into your work. Finally, ensuring that you meet our requested
deadlines and return your corrections as soon as possible will help make the final review process
go as smoothly as possible.

We look forward to working with you.

18


http://www.ndsu.edu/gradschool/graduating_students/dtp/format/

